Gaois

Similar terms:

This is a static copy of data that is exported from IATE on an occasional basis. It should not be assumed that information provided about an entry here will always correspond to the current version of the entry in IATE. That current version can be checked by clicking on the link on the upper right hand side of each entry. More information »

3 results

  1. EDUCATION AND COMMUNICATIONS|information technology and data processing
    prótacal ama líonra Reference Faomhadh an téarma seo mar chuid de Thionscadal Lex
    ga
    NTP Reference Faomhadh an téarma seo mar chuid de Thionscadal Lex
    ga
    Network Time Protocol (Netzzeitprotokoll) | NTP
    de
    Definition Standard zur Synchronisierung von Uhren in Computersystemen über paketbasierte Kommunikationsnetze Reference "Wikipedia > Network Time Protocol (6.1.2020)"
    NTP | network time protocol
    en
    Definition protocol designed to synchronize the clocks of computers over a network Reference " Network Time Protocol project (29.10.2019)"
    protocole de synchronisation réseau | protocole NTP | NTP | protocole de temps réseau | protocole d'heure réseau
    fr
    Definition protocole qui permet de synchroniser, via un réseau informatique, l'horloge locale d'ordinateurs sur une référence d'heure Reference "Wikipédia, Network Time Protocol (15.11.2019)"
    Comment "La première version v.0 de NTP a été formalisée dans la RFC 958 (septembre 1985). La version 3 est la plus répandue à ce jour et est formalisée par la RFC 1305. La version 4 de NTP est une révision importante publiée dans la RFC 5905 (15.11.2019) en juin 2010."
  2. EDUCATION AND COMMUNICATIONS|communications
    críochphointe líonra Reference "Comhairle-GA, bunaithe ar 'críochphointe an líonra' in Treoir (AE) 2018/1972 lena mbunaítear Cód Eorpach um Chumarsáid Leictreonach"
    ga
    pointe foirceanta líonra Reference "Treoir (AE) 2018/1972 lena mbunaítear Cód Eorpach um Chumarsáid Leictreonach"
    ga
    Netzabschlusspunkt | Anschaltepunkt
    de
    Definition alle physischen Verbindungen und technischen Zugangsspezifikationen, die Bestandteil des öffentlichen Telekommunikationsnetzes sind und für den Zugang zu diesem Netz und zur effizienten Kommunikation mittels dieses Netzes erforderlich sind Reference David G.Walker, Arbeitsgemeinschaft Halbleitertechnik, München
    network termination point | NTP | network terminating points
    en
    Definition "physical point at the boundary of the public switched telephone network [ IATE:1609490 ] intended to accept the connection of terminal equipment [ IATE:1612160 ]" Reference "European Telecommunications Standards Institute (ETSI), Public Switched Telephone Network (PSTN); Network Termination Point (NTP) analogue interface; Specification of physical and electrical characteristics at a 2-wire analogue presented NTP for short to medium length loop applications, 2000 http://www.etsi.org/deliver/etsi_eg/201100_201199/201188/01.02.01_60/eg_201188v010201p.pdf [4.10.2013]"
    point de terminaison du réseau | point terminal du réseau
    fr
    Definition point physique auquel un utilisateur final obtient l’accès à un réseau de communications électroniques public et qui est, dans le cas de réseaux utilisant la commutation et l’acheminement, identifié par une adresse réseau spécifique, qui peut être rattachée au numéro ou au nom d’un utilisateur final Reference "Directive (UE) 2018/1972 du Parlement européen et du Conseil du 11 décembre 2018 établissant le code des communications électroniques européen (refonte)"
  3. SCIENCE
    dálaí caighdeánacha Reference Faomhadh an téarma seo mar chuid de Thionscadal Lex
    ga
    Context 'Gléas súite feistithe le rialú luais, comhla shilte nó modh eile chun sreabhráta CVS a shocrú agus freisin chun sreabh toirtmhéadrach seasta a choimeád ag dálaí caighdeánacha ...' Reference "Rialachán Uimh. 154 ó na Náisiúin Aontaithe — Forálacha aonfhoirmeacha maidir le feithiclí saothair éadroim a cheadú i dtaca le hastaíochtaí critéar, astaíochtaí dé-ocsaíd charbóin agus ídiú breosla agus/nó i dtaca le hídiú fuinnimh leictrigh agus raon leictreach a thomhas (WLTP) [2022/2124], CELEX:42022X2124/GA"
    dálaí caighdeánacha teochta agus brú Reference Faomhadh an téarma seo mar chuid de Thionscadal Lex
    ga
    standard conditions | standard conditions of temperature and pressure | STP | normal temperature and pressure | NTP
    en
    Definition temperature of 273,15 K and pressure conditions of 101 325 Pa defining normal cubic metres (Nm3) Reference "Implementing Regulation (EU) 2018/2066 on the monitoring and reporting of greenhouse gas emissions pursuant to Directive 2003/87/EC and amending Regulation (EU) No 601/2012"
    Comment The most used standards are those of the International Union of Pure and Applied Chemistry (IUPAC) and the National Institute of Standards and Technology (NIST), although these are not universally accepted standards.NIST uses a temperature of 20 °C (293.15 K, 68 °F) and an absolute pressure of 1 atm (14.696 psi, 101.325 kPa).