Gaois

Cóip statach de shonraí a easpórtáiltear ó IATE ó am go chéile atá sa chnuasach seo. Níor cheart glacadh leis gurb ionann i gcónaí an t-eolas a thugtar faoi iontráil anseo agus a bhfuil sa leagan reatha den iontráil ar IATE. Is féidir an leagan reatha sin a cheadú ach cliceáil ar an nasc atá ar thaobh na láimhe deise ag barr gach iontrála. Breis eolais »

1 toradh

  1. EDUCATION AND COMMUNICATIONS|information technology and data processing
    prótacal ama líonra Tagairt Faomhadh an téarma seo mar chuid de Thionscadal Lex
    ga
    NTP Tagairt Faomhadh an téarma seo mar chuid de Thionscadal Lex
    ga
    Network Time Protocol (Netzzeitprotokoll) | NTP
    de
    Sainmhíniú Standard zur Synchronisierung von Uhren in Computersystemen über paketbasierte Kommunikationsnetze Tagairt "Wikipedia > Network Time Protocol (6.1.2020)"
    NTP | network time protocol
    en
    Sainmhíniú protocol designed to synchronize the clocks of computers over a network Tagairt " Network Time Protocol project (29.10.2019)"
    protocole de synchronisation réseau | protocole NTP | NTP | protocole de temps réseau | protocole d'heure réseau
    fr
    Sainmhíniú protocole qui permet de synchroniser, via un réseau informatique, l'horloge locale d'ordinateurs sur une référence d'heure Tagairt "Wikipédia, Network Time Protocol (15.11.2019)"
    Nóta "La première version v.0 de NTP a été formalisée dans la RFC 958 (septembre 1985). La version 3 est la plus répandue à ce jour et est formalisée par la RFC 1305. La version 4 de NTP est une révision importante publiée dans la RFC 5905 (15.11.2019) en juin 2010."